Issues for MuseScore

Title Sort ascending Status Priority Version Replies Last updated
volume of some intruments gets lower all of a sudden needs info 3.6 1 1 year
Volume error when exporting file to (FLAC) needs info 3.2 4 3 years
Volume and Tempo Controls in the menu bar active 3.5 1 2 years
Volume needs info 3.1 1 3 years
volume active 4.0 1 1 week
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 3 years
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 3 years
Voltas missing in some parts after reopen score active 3.5 0 2 years
Voltas duplicated if first instrument is invisible. active 8 2 years
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 1 year
Voltas alignment thrown off by errant multiple voltas active 3.5 1 2 years
Volta/Ottava/Pedal lines disappear when switching language active 3.6 26 1 year
Volta's not working properly needs info 3.6 2 1 month
Volta text not scaling with Stave Spacing active 3.4 2 2 years
Volta in Measure 1 PR created 3.0 4 2 years
Volta collides with system items active 3.5 3 2 years
Volta Bracket number needs info 2 4 years
Volta attached to non-top staff deleted when correspond staff is removed active 16 8 years
voices does not open/Partijen opent niet needs info 3.0 3 3 years
Voices 2-4 not padded with rests when lengthening a measure active 3 8 years
Voice selection active 1 9 years
Voice change removes articulations/ornaments active 3.2 5 1 year
Vocal notes don't cut off. - more info from testing active 4.0 3 1 week
Visual interface of MuseScore active 3.0 4 6 years
Virtual singer active 3.0 4 4 years