Issues for MuseScore

Title Status Priority Version Replies Sort ascending Last updated
new score needs info 3.4 1 2 years
Play Button etc greyed out - not available - ONLY in 3.x versions needs info 3.4 1 2 years
No sound and no playback needs info 3.5 1 2 years
Tonality issue needs info 3.4 1 2 years
Explold: Breath mark is not carried over to other staff active 3.5 1 2 years
app shutting down needs info 3.5 1 2 years
Remove invalid "Add > Notes …" commands in tablature active 3.5 1 2 years
[Musicxml Export] - Pedal lines not exported accurately active 3.5 1 2 years
All on the songs won't play when I click the play button to hear the piece. needs info 3.5 1 1 year
Parts: set first selected instrument as default part title active 3.5 1 1 year
Copying Slash Marks creates red "out of range" visual active 3.2 1 1 year
typo in norwegian menu needs info 3.5 1 1 year
Soundfont SFZ files not lining up properly (Musescore 3.5) active 3.5 1 1 year
Score won't react to custom system divider position AND length active 3.x-dev 1 1 year
Sound fonts suddenly not working needs info 3.5 1 1 year
Grace notes palette: "Scale" doesn't work (Palette properties…) active 3.5 1 1 year
Create custom key signatures + Accidentals style. active 3.5 1 1 year
Voltas alignment thrown off by errant multiple voltas active 3.5 1 1 year
First note after a repetition is skipped on second repetition when the note is linked with other from previous measure active 3.5 1 1 year
Playback error: "DC al fine" and section break. active 3.5 1 1 year
Add system breaks: allow option in dialog to keep existing section breaks active 3.6 1 1 year
Repeat is not working and have not sound needs info 3.6 1 1 year
Upload fault needs info 3.6 1 1 year
crash on double-click needs info 3.6 1 1 year
У МЕНЯ НОТЫ needs info 3.6 1 1 year