Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Voltas alignment thrown off by errant multiple voltas active 3.5 1 1 year
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 1 year
Voltas duplicated if first instrument is invisible. active 8 1 year
Voltas missing in some parts after reopen score active 3.5 0 1 year
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 3 years
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 3 years
Volume needs info 3.1 1 3 years
Volume and Tempo Controls in the menu bar active 3.5 1 2 years
Volume error when exporting file to (FLAC) needs info 3.2 4 3 years
volume of some intruments gets lower all of a sudden needs info 3.6 1 1 year
Volume slider for main parts not working needs info 3.6 3 1 year
Wacom support went away - Nightly Build active 0 8 years
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 2 years
Want repeat bar line at end of piece without repeat-dots active 3.4 12 8 months
WASAPI suport for PortAudio active 3 9 years
WAV or MP3 export issues needs info 3.5 3 1 year
wavy lines don't draw diagonal, regardless of the setting of "allow diagonal" active 8 7 years
Way to disable mouse input while in note entry mode active 7 7 years
Website Issue Tracker: Dropdown controls unusable when previewing a reply active 2 3 years
Website: "What Links Here" doesn't appear for anonymous visitors active 1 6 months
Website: Access User links (My Profile etc.) and you lose navigation elements active 2.1 1 5 years
Weird "New Score Wizard" bug active 3.0 10 3 years
Weird arpeggio symbol issues needs info 3.5 3 2 years
Weird behavior regarding local relayout active 3.6 0 1 year
Weird display patterns while zooming in or out. active 3.6 9 3 months