Issues for MuseScore

Title Status Sort descending Priority Version Replies Last updated
ottava lines active 3.4 1 1 an
Problem with XML Export active 3.x-dev 4 2 ans
Website links and things that need to be updated active 14 6 ans
playback after Windows hibernation does not work active 3.0 1 2 ans
Adding new staff to existing instrument does not appear in linked part active P2 - Medium 3.0 16 2 ans
Layout jump triggered by instrument names on hidden staves active 3.4 6 1 an
"Alt" poorly placed in chordnames. active P2 - Medium 3.0 2 2 ans
Wrong museScore version tag written when using "-t" option active 2.1 2 5 ans
TAB clef inserted at start of system after frame on each layout despite the "generate clefs" option being disabled active 3.4 4 1 an
Wrong width of last system once fill threshold exceeded active 4 6 ans
Un-notated Drone Effect active 3.0 0 2 ans
Staff properties "cancel" button doesn't revert already-applied active 2 6 ans
Multimeasure Rests Not Generated When Exclude from Measure Number Count Checked active 3.4 3 1 an
Sound does not play on headphones. active 3.0 1 2 ans
Grace note ties ignored in playback active 1 5 ans
command line convertion can't complete active 3.x-dev 1 1 an
Line crossing bar doesn't survives to save+close+open active 3.0 5 2 ans
Add harmonic symbol for tablature: and harmonic notehead for staves active 3.0 26 7 mois
provide a separate default style for import of V2-scores (in preferences / score) active 3.5 2 1 an
Zoom only occasionaly works when using key presses active 3.0 3 2 ans
Adding and then removing a system break does not restore the score to its previous state active P1 - High 3.4 3 1 an
Two staves, one hidden—barline shown at beginning of each line until relayout forced active 2.1 5 3 ans
Fix accidentals on enharmonics after 8va line active 3.5 2 1 an
Cresc. (and Dim.) lines are not correctly imported active P2 - Medium 3.0 6 1 an
Tablature shown as treble staff in "Instruments" when Clef is hidden active 2 5 ans