Issues for MuseScore

Title Trier par ordre croissant Status Priority Version Replies Last updated
Weird arpeggio symbol issues needs info 3.5 3 2 ans
Weird "New Score Wizard" bug active 3.0 10 3 ans
Website: Access User links (My Profile etc.) and you lose navigation elements active 2.1 1 5 ans
Website: "What Links Here" doesn't appear for anonymous visitors active 1 4 mois
Website Issue Tracker: Dropdown controls unusable when previewing a reply active 2 3 ans
Way to disable mouse input while in note entry mode active 7 7 ans
wavy lines don't draw diagonal, regardless of the setting of "allow diagonal" active 8 7 ans
WAV or MP3 export issues needs info 3.5 3 1 an
WASAPI suport for PortAudio active 3 9 ans
Want repeat bar line at end of piece without repeat-dots active 3.4 12 6 mois
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 2 ans
Wacom support went away - Nightly Build active 0 8 ans
Volume slider for main parts not working needs info 3.6 3 1 an
volume of some intruments gets lower all of a sudden needs info 3.6 1 1 an
Volume error when exporting file to (FLAC) needs info 3.2 4 3 ans
Volume and Tempo Controls in the menu bar active 3.5 1 1 an
Volume needs info 3.1 1 3 ans
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 3 ans
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 3 ans
Voltas missing in some parts after reopen score active 3.5 0 1 an
Voltas duplicated if first instrument is invisible. active 8 1 an
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 1 an
Voltas alignment thrown off by errant multiple voltas active 3.5 1 1 an
Volta/Ottava/Pedal lines disappear when switching language active 3.6 26 1 an
Volta text not scaling with Stave Spacing active 3.4 2 2 ans