Issues for MuseScore

Title Trier par ordre croissant Status Priority Version Replies Last updated
Audio refuses to work needs info 3.0 1 3 ans
Audio problem needs info 3.6 5 1 an
Audio Problem needs info 3.6 3 1 an
Audio playback won't work properly needs info 3.0 2 3 ans
Audio Playback needs info 3.5 1 1 an
Audio Output intermittently stops working active 3.4 2 2 ans
audio not playing back, multiple resets needs info 3.4 7 2 ans
Audio is broken and just earrapes me and i am unable to hear the songs ive made active 3.0 2 3 ans
Audio engine crashes whenever musescore is open if an audio interface is connected needs info 3.6 4 2 mois
Audio distortion on playback - brass band score. needs info 3.6 4 1 an
Audio Crashes Several Measures after Playing needs info 3.0 1 3 ans
Audio crackle when audio starts or stops active 3.3 0 2 ans
Audio bug with headphones needs info 2 7 ans
Audio bug needs info 3.5 2 2 ans
Audio artifact with double note active P2 - Medium 3.2 2 3 ans
Audio (midi) does not play after unplug/plug phone jack. active 3.0 15 3 ans
Attaching an element to a start repeat barline is not possible active 3.6 0 6 mois
At startup, MuseScore exits to desktop when "initializing sequencer and audio driver" needs info 3.6 13 10 mois
Asterisk indicating impending save doesn't appear after changing settings in Synthesiser active 0 10 ans
Associate .album files with Musescore active 2.1 1 5 ans
Assertion failure on switching to 6-string Italian tablature active P1 - High 3.0 1 3 ans
ASCII Export for tablatures active 0 7 ans
Artifacts present in the harmonica preset of the SF3 version of the default soundfont. active 4 2 ans
Artifacts after scaling part active 2.1 0 6 ans
Artifacts after leaving edit mode at zoom <100% since DPI/FreeType changes active 1 6 ans