Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Voice change removes articulations/ornaments active 3.2 5 11 mois
Voice selection active 1 8 ans
Voices 2-4 not padded with rests when lengthening a measure active 3 7 ans
voices does not open/Partijen opent niet needs info 3.0 3 3 ans
Volta attached to non-top staff deleted when correspond staff is removed active 16 8 ans
Volta Bracket number needs info 2 3 ans
Volta collides with system items active 3.5 3 1 an
Volta in Measure 1 PR created 3.0 4 2 ans
Volta text not scaling with Stave Spacing active 3.4 2 2 ans
Volta/Ottava/Pedal lines disappear when switching language active 3.6 26 1 an
Voltas alignment thrown off by errant multiple voltas active 3.5 1 1 an
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 11 mois
Voltas duplicated if first instrument is invisible. active 8 1 an
Voltas missing in some parts after reopen score active 3.5 0 1 an
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 3 ans
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 3 ans
Volume needs info 3.1 1 3 ans
Volume and Tempo Controls in the menu bar active 3.5 1 1 an
Volume error when exporting file to (FLAC) needs info 3.2 4 3 ans
volume of some intruments gets lower all of a sudden needs info 3.6 1 1 an
Volume slider for main parts not working needs info 3.6 3 1 an
Wacom support went away - Nightly Build active 0 8 ans
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 2 ans
Want repeat bar line at end of piece without repeat-dots active 3.4 12 5 mois
WASAPI suport for PortAudio active 3 9 ans