Issues for MuseScore

Title Status Priority Version Replies Sort ascending Last updated
switching between light and dark theme isn't completly reflected in Inspector immediatelly active 3.2 0 2 years
Using unknown XML-entities results in fail to open file active P3 - Low 3.2 0 2 years
Disable looking for ALSA in OpenBSD active 0 7 years
Tablature converted to standard staff in imported MS 2.0 score active 3.2 0 2 years
Option to override settings in Preferences upon import/export active 0 7 years
Flag of tablature beside stem collides with fret mark active 0 7 years
Observation with NoteEntry and "Add Staff Below/Above to Selection" active 3.2 0 2 years
Focus lost when opening score after disabling Documents Side by Side/Stacked active 0 7 years
rewrite musescore with web technologies active 0 2 years
Weird zap/beep sound sounds during playback active 3.2 0 2 years
Request for improving the search mode of instrument selector active 3.3 0 2 years
Move "Measure Numbers" options from Style>General>Header, Footer, Numbers to Style>General>Measure active 0 7 years
Custom time signatures in parts active 3.3 0 2 years
Augmentation dots not following note while decreasing chord-offset active 3.3 0 2 years
Application not responding error active 3.4 0 2 years
Regroup Rhythms doesn't work when measure starts with tuplet segment active 3.4 0 2 years
Cresc. marking resulting in immediate increase in volume active 3.4 0 2 years
Polysynth instrument acting weird active 0 6 years
Incorrect default shortcut for 'previous score' active 3.4 0 2 years