Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Volta attached to non-top staff deleted when correspond staff is removed active 16 7 years
Volta Bracket number needs info 2 2 years
Volta collides with system items active 3.5 3 1 year
Volta in Measure 1 PR created 3.0 4 1 year
Volta text not scaling with Stave Spacing active 3.4 2 1 year
Volta/Ottava/Pedal lines disappear when switching language active 3.6 26 3 months
Voltas alignment thrown off by errant multiple voltas active 3.5 1 10 months
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 2 months
Voltas duplicated if first instrument is invisible. active 8 10 months
Voltas missing in some parts after reopen score active 3.5 0 10 months
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 2 years
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 2 years
Volume needs info 3.1 1 2 years
Volume and Tempo Controls in the menu bar active 3.5 1 1 year
Volume error when exporting file to (FLAC) needs info 3.2 4 2 years
volume of some intruments gets lower all of a sudden needs info 3.6 1 8 months
Volume slider for main parts not working needs info 3.6 3 7 months
Wacom support went away - Nightly Build active 0 7 years
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 1 year
Want repeat bar line at end of piece without repeat-dots active 3.4 10 1 year
WASAPI suport for PortAudio active 3 8 years
WAV or MP3 export issues needs info 3.5 3 11 months
wavy lines don't draw diagonal, regardless of the setting of "allow diagonal" active 8 6 years
Way to disable mouse input while in note entry mode active 7 6 years
Website Issue Tracker: Dropdown controls unusable when previewing a reply active 2 2 years