Issues for MuseScore

Title Status Ordine decrescente Priority Version Replies Last updated
Playback won't work on Ubuntu needs info 3.3 2 3 anni
L.V. and slur ambiguity needs info 3.3 6 2 anni
Viewing part and changing tablature preset causes crash needs info P2 - Medium 3.0 9 4 anni
incorrect tempo needs info 3.0 4 4 anni
bluetooth needs info 3.3 3 2 anni
Magentic layout doesn't work? needs info 3.0 3 4 anni
Symphony orchestra template only timpani and harp produce sound when I play on MIDI keyboard needs info 3.6 2 1 anno
Shift-clicking single notes doesn't create the blue border around it; copy-paste only copies pitch, not attributes. needs info 3.4 4 2 anni
TAB ... crash needs info 3.0 2 3 anni
crash - froze needs info 3.6 1 1 anno
Aplicativo não abre needs info 3.4 1 2 anni
Resizing Measures needs info P0 - Critical 3.0 4 3 anni
Sound not playing needs info 3.6 1 1 anno
Can't hear my piece needs info 3.4 1 2 anni
Not bad for second beta needs info 3.0 2 3 anni
can not press buttons to use note input buttons dont work have to go to top to get note input needs info 3.4 3 2 anni
MIDI gets cut off needs info 3.6 2 9 mesi
Language selection doesn't propagate to the entire program needs info 3.4 2 2 anni
Chord Symbol incorrect spelling in case of full german chord spelling style needs info 3.0 3 3 anni
Grace notes after play back the same needs info 3.0 5 3 anni
Crash on swap with clipboard needs info 3.4 1 2 anni
glitch where musescore will not allow quaver notes in 4/4 bar. See attached screen shot needs info 3.0 3 5 mesi
My piece's tempo is 224 bpm, but when I upload it, it is slowed dramatically - almost halved. What can I do to fix this? needs info 3.4 1 2 anni
Abort adding "Staff text" on macOS needs info 3.0 1 3 anni
Stretch key not working needs info 3.6 2 3 mesi