Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Voices 2-4 not padded with rests when lengthening a measure active 3 7년
voices does not open/Partijen opent niet needs info 3.0 3 3년
Volta attached to non-top staff deleted when correspond staff is removed active 16 8년
Volta Bracket number needs info 2 3년
Volta collides with system items active 3.5 3 1년
Volta in Measure 1 PR created 3.0 4 2년
Volta text not scaling with Stave Spacing active 3.4 2 2년
Volta/Ottava/Pedal lines disappear when switching language active 3.6 26 1년
Voltas alignment thrown off by errant multiple voltas active 3.5 1 1년
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 1년
Voltas duplicated if first instrument is invisible. active 8 1년
Voltas missing in some parts after reopen score active 3.5 0 1년
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 3년
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 3년
Volume needs info 3.1 1 3년
Volume and Tempo Controls in the menu bar active 3.5 1 1년
Volume error when exporting file to (FLAC) needs info 3.2 4 3년
volume of some intruments gets lower all of a sudden needs info 3.6 1 1년
Volume slider for main parts not working needs info 3.6 3 1년
Wacom support went away - Nightly Build active 0 8년
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 2년
Want repeat bar line at end of piece without repeat-dots active 3.4 12 6개월
WASAPI suport for PortAudio active 3 9년
WAV or MP3 export issues needs info 3.5 3 1년
wavy lines don't draw diagonal, regardless of the setting of "allow diagonal" active 8 7년