Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Artifacts after leaving edit mode at zoom <100% since DPI/FreeType changes active 1 6년
Artifacts after scaling part active 2.1 0 6년
Artifacts present in the harmonica preset of the SF3 version of the default soundfont. active 4 2년
ASCII Export for tablatures active 0 7년
Assertion failure on switching to 6-string Italian tablature active P1 - High 3.0 1 3년
Associate .album files with Musescore active 2.1 1 5년
Asterisk indicating impending save doesn't appear after changing settings in Synthesiser active 0 10년
At startup, MuseScore exits to desktop when "initializing sequencer and audio driver" needs info 3.6 13 8개월
Attaching an element to a start repeat barline is not possible active 3.6 0 4개월
Audio (midi) does not play after unplug/plug phone jack. active 3.0 15 3년
Audio / I/O crash when switching outputs active 3.6 0 2개월
Audio artifact with double note active P2 - Medium 3.2 2 3년
Audio bug needs info 3.5 2 1년
Audio bug with headphones needs info 2 6년
Audio crackle when audio starts or stops active 3.3 0 2년
Audio Crashes Several Measures after Playing needs info 3.0 1 3년
Audio distortion on playback - brass band score. needs info 3.6 4 11개월
Audio engine crashes whenever musescore is open if an audio interface is connected needs info 3.6 4 한 달
Audio is broken and just earrapes me and i am unable to hear the songs ive made active 3.0 2 3년
audio not playing back, multiple resets needs info 3.4 7 2년
Audio Output intermittently stops working active 3.4 2 2년
Audio Playback needs info 3.5 1 1년
Audio playback won't work properly needs info 3.0 2 3년
Audio problem needs info 3.6 5 1년
Audio Problem needs info 3.6 3 1년