Issues for MuseScore

Title Status Priority Version Sort ascending Replies Last updated
Lute Fingerings from Articulation Pallet don't work for Chords in Lute Tablature active 3 5 years
[Mac] Spotlight for help search field not visible when using language different from English active 1 6 years
command line mode should not require X server active P3 - Low 24 3 weeks
Export midi for parts doesn't work after export to MSCZ active 0 6 years
Hyphens in lyrics can be left orphaned needs info 18 5 years
Make window at time signature step during score creation bigger in native active 3 9 years
Displaying the Licence in installer is messed up if Opus Function Symbols Std is installed active 3 6 years
Problème de copier (cmd-C) et coller (cmd-V) needs info 1 6 years
Cannot edit properties of all selected symbols and Fingering in 1.2 score active 1 8 years
Glissando collides with accidentals active 4 8 years
Mirrored notehead stem alignment active 1 1 month
Beaming notes over barlines and line breaks active P1 - High 70 11 months
Too Many Instruments Will Push Score off the Paper active 8 6 years
Quitting MuseScore needs info 2 5 years
[MusicXML] Tempo marking with decimal not handled correctly active 1 1 year
request shortcuts for individual dynamic (& other) markings active 1 2 years
TAB: vertical alignment of hooks in Emmentaler for "common" type active 1 7 years
some template files don't define ranges for the instruments they use active 9 1 year
Updates to contributor page, admin guidelines active 1 2 years
MuseScore 2.0 Dependencies active 2 6 years
Tidy up Getting Started score active 0 6 years
Dynamically linked cues, automatic cue creation active 6 8 months
[MusicXML] Sub-beam not exported active P3 - Low 4 1 year
Mirror broken beam direction active 0 8 years
Trills and other ornaments with sharp or flat signs active 31 2 months