Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Virtual singer active 3.0 4 1 year
Visual interface of MuseScore active 3.0 4 1 year
Voice change removes articulations/ornaments active 3.2 5 1 year
Voice selection active 1 1 year
Voices 2-4 not padded with rests when lengthening a measure active 3 1 year
voices does not open/Partijen opent niet needs info 3.0 3 1 year
Volta attached to non-top staff deleted when correspond staff is removed active 16 1 year
Volta Bracket number needs info 2 1 year
Volta collides with system items active 3.5 3 1 year
Volta in Measure 1 PR created 3.0 4 1 year
Volta text not scaling with Stave Spacing active 3.4 2 1 year
Volta/Ottava/Pedal lines disappear when switching language active 3.6 26 1 year
Voltas alignment thrown off by errant multiple voltas active 3.5 1 1 year
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 1 year
Voltas duplicated if first instrument is invisible. active 8 1 year
Voltas missing in some parts after reopen score active 3.5 0 1 year
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 1 year
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 1 year
Volume needs info 3.1 1 1 year
Volume and Tempo Controls in the menu bar active 3.5 1 1 year
Volume error when exporting file to (FLAC) needs info 3.2 4 1 year
volume of some intruments gets lower all of a sudden needs info 3.6 1 1 year
Volume slider for main parts not working needs info 3.6 3 1 year
Wacom support went away - Nightly Build active 0 1 year
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 1 year