Issues for MuseScore

Title Status Priority Version Replies 升序 Last updated
The navigator and the "display position" are not updated when deleting all measures active 0 7年
First note is not playing after opening a score if patch change was performed in a mixer active 3.0 0 2年
Tempo slider getting jaggy in and after repeat active 3.6 0 11個月
Shortening bar kills note active 0 7年
Open recent: too many tabs = nothing active 3.6 0 10個月
Installation of Musescore 3.0.5. needs info 3.x-dev 0 2年
Sounds on my computer stop working after fresh Musescore installation active 3.0 0 2年
Change highlight of button when navigating via keyboard active 0 6年
Stem bug when long and pointing down active 0 6年
Bends: allow "1" instead of "Full" on whole tone bends active 3.6 0 8個月
Generating parts for linked staves missing staff names active 3.0 0 2年
Save As then re-open original is funky active 3.0 0 2年
Inconsistent note spacing on small staves active 3.6 0 8個月
Change to mixer setting does not mark score as edited active 3.0 0 2年
Have separate font-size setting for secondary windows (Preferences, Style etc.) active 3.6 0 7個月
Invalid strings for "Jump to", "Play Until", and "Continue at" should report error and/or displayed Red active 0 6年
Unify plus and minus signs in MuseJazz Text font. active 3.0 0 2年
Changing time signature with linked staves overrides manual adjustments active 0 6年
Nashville Slash Chords add note relative to root active 3.6 0 6個月
Unresponsiveness related to bluetooth audio devices active 3.6 0 6個月
Subscores active 4.x-dev 0 6個月
Provide option to set "quantization fraction" in midi import. active 3.1 0 2年
Slur on grace note not disappearing after the grace note is deleted active 3.2 0 2年
Request for beam128 active 3.6 0 2個月
Score display kept changing when entering the notes active 0 5年