Issues for MuseScore

Title Status Priority Version Replies 升序 Last updated
Long program start time needs info 3.5 1 2年
Not being able to edit 'staff text line' or 'system text line' active 4.x-dev 1 1個月
Musescore 4.0 instrument name problem active 4.x-dev 1 1個月
Trills played through MS Basic sounds are unrealistically fast regardless of tempo active 4.x-dev 1 1個月
MIDI-Connection not working active 3.5 1 2年
Single Note Dynamics - Overlapping Crescendo/Decrescendo playback active 3.2 1 3年
Entering Special Characters active 3.2 1 3年
Permanently Minimized needs info 3.2 1 3年
[EPIC] Issues with linked parts of individual voices active 3.2 1 3年
Playback during Semi-Real-Time-automatic MIDI note input active 3.0 1 4年
Open dialog in a 2 screen environment - 2 Problems active 3.3 1 3年
Pasted stave text with properties does not sound effect until score re-opened active 2.1 1 6年
Support "tick" and "short" bar-style in MusicXML active 2.1 1 5年
Font size not applied to empty lines in staff/system text active 2.1 1 4年
Spatium setting not taken from .mss file upon creating a new score active 2.1 1 5年
"Hook heigth" for Voltas in general settings doesn't change active 2.1 1 5年
[Musicxml Export] - Harp Pedal Diagram should be exported active 3.3 1 3年
There is no sound playing. When I press the play button, no sound comes out. needs info 3.3 1 3年
Backup recovery not working active 3.3 1 3年
[New site] Issue Tracker: Priority, Category etc. need to be set to default values active 1 5年
Beam handles hidden behind beam at high zoom levels active 3.4 1 3年
Add line breaks at end of each system ignores horizontal frames active 2.1 1 5年
Piano Roll editor transport buttons (rewind, play, loop enable, play repeats, pan enable) are not greyed out when no sequencer, but should be active 2.1 1 5年
Program Shutting Down needs info 3.4 1 2年
Aplicativo não abre needs info 3.4 1 2年