Issues for MuseScore

Title Status Priority 升序 Version Replies Last updated
Unable to use music play function needs info 3.2 1 3年
Playback Wrong Notes active 3.5 13 2年
[EPIC] Support W3C MNX active 3.3 2 3年
Automatically adjust staff space to fit instruments on page active 3.0 7 2年
Glissandos crash the program needs info 3.3 8 3年
"Line" not appearing in Page View (only Continuous View) active 3.5 7 2年
Allow turns on (post) grace notes active 3.3 3 2年
MIDI input should use all selection types to determine note active 2.1 0 6年
palette needs info 3.3 2 2年
Allow copy/paste partial tuplets active 3.5 30 36分鐘
(Autoformat) Anchorpoints change only based on the distance of the notation, ignoring lyrics belonging to the system active 3.2 12 2年
Status bar with tied notes (sort of a bug) active 2.1 0 6年
Playback regularly disabled on first file opened. And on arbitrarily number thereafter. needs info 3.4 2 2年
Volta collides with system items active 3.5 3 2年
”More” section of palette closes on clock active 3.3 10 2年
Lasso inspector remains active after habing ended foto mode active 2.1 0 6年
Page view needs info 3.4 12 2年
Sforzando does not work like accents active 3.5 3 2年
[MusicXML export] Add placement attribute in tuplet at MusicXML export active 3.4 3 2年
link to topic in locale of subforum active 2.1 0 5年
MuseScore AppImage fails to start needs info 3.4 8 1年
Palettes search box: clear closes active 3.5 3 2年
Skipping a measure when issuing [next measure] command under certain circumstances active 3.4 0 2年
Request option to copy system elements with copy/paste (ALL ELEMENTS) active 156 1個月
My song got reseted and my tempo got way slower and that's not what I wanted. needs info 3.4 2 2年