Issues for MuseScore

Title Status 升序 Priority Version Replies Last updated
No sound on Mac and Windows, I/O's PortAudio API drop down menu empty active 3.4 121 1年
Plugin: context of new Score() call affects resulting score active 1 7年
Alignment of rehearsal marks to barlines active 3.5 2 1年
Mac Enharmonic Correction active 2.1 10 4年
Automatic Courtesy Accidentals active 13 2年
Mirrored notehead stem alignment active 1 3個月
Objects shouldn't leave the page active 15 2年
Undo of chord symbol edit does not affect playback immediately active 3.5 10 1年
CTRL-C doesn't copy selected bar after insert more than one bar active 2.1 2 3年
Mark strings as non translatable in UI files when necessary active 0 10年
Wrong error message when using 'copy' on a selection in a local time signature active 3.5 10 10個月
The bass instruments tuning (plucked strings) is wrong active 2.1 3 3年
Unable to change the color of instrument names as a text style (or individually) active 4 1個月
[Trunk] Undo doesn't restore previous tie direction active 5 1年
Local save crashes on accented characters (Windows) active 3.5 5 1年
[EPIC] Positioning, symbols, notation related issues active 3.0 7 2年
Disallowed actions included in undo of tremolo active 3 1年
Volta collides with system items active 3.5 3 1年
Show handles on both sides of brackets active 3 1年
Part Scores Irresponsive to Equal-Valued Time Signature Change active P1 - High 3.5 3 11個月
Synthesizer: Hang then crash if you press "Load from score" at very beginning of session active P1 - High 13 10個月
Tied note doesn't play on repeat active 2.1 6 5年
[EPIC] Notation related issues active 3.0 1 2年
Notes skipped in selection active 1 9年
add "small" checkbox option to fermatas active 3.5 2 1年