Issues for MuseScore

Title Sort ascending Status Priority Version Replies Last updated
Allow "Exclude from measure count" command for multiple measures at once active P2 - Medium 3.0 22 2年
Allow "Capo Settings" applied to one staff to affect all staves using the same instrument active 3.0 4 不久
All playback functions greyed out needs info 3.6 1 不久
All on the songs won't play when I click the play button to hear the piece. needs info 3.5 1 不久
All Laptop Sound is static after Musescore is opened active 3.6 2 1 個月
all instuments sound like piano needs info 3.0 2 不久
All instruments piano sound needs info 3.0 6 2年
All 2 staffed instrument Glissando Bug active 3.4 1 1年
Alignment of rehearsal marks to barlines active 3.5 2 不久
Alignment of multiple selected objects active 3 6年
Alignment of fingerings outside the tab active 3.6 2 不久
Alignment between slashes and stems needs tweaking active 3.5 3 不久
Align object to a grid or ability to align object relative to other active 11 2年
Align horizontal frames in a vertical frame active 5 2年
Align fret diagrams at the nut instead of baseline active 3.5 5 不久
Albums: joining scores resets beam adjustments active 1 2年
Album::loadScores() won't load a score that has a relative path active 8 2年
Album: Joining scores causes issue with time signature measures at system headers active 3.2 0 2年
Album segfault {2parts-excerpted}.append( {1part-notexcerpted} ); active 19 1年
Album panel: load previous album when opened active 2 2年
AirPod Playback needs info 3.0 2 2年
AIFF export active 3 9年
After using staff text to change channel, wrong patch/sound is played for notes in chords containing tied notes active 3.x-dev 0 2年
After successful use of newly-installed MuseScore, subsequent attempt fail at "Loading scores..." needs info 3.5 8 不久
After selecting a measure, with shift held down, clicking in another measure can lose selection active 1 5年