Issues for MuseScore

Title 升序 Status Priority Version Replies Last updated
Cannot use PDF Transcribing Assistant needs info 3.0 6 5年
Cannot use a decimal dot or vulgar fractures like ½ for time signatures active 3 1年
Cannot upload a score to the cloud - receive an error "your score could not be published" needs info 4.0 9 2個月
Cannot type Z in Mixer active 2.1 8 4年
Cannot turn measures invisible in parts needs info 7 2年
Cannot tie grace notes to notes in other voices active 3.5 1 2年
Cannot tie grace note to note in different voice. active 3.6 1 2年
Cannot tie cross-staff notes while in note input mode active 3.6 1 11個月
Cannot suppress C major courtesy key signature active P1 - High 3.0 5 3年
Cannot specify playback to play only part of a chord, MS4 forces all or nothing active 4.x-dev 1 5個月
Cannot set style for crescendo/diminuendo. active 3.4 3 2年
Cannot select Above/Below Staccato separately active 3.2 2 2年
Cannot select Above/Below Accents separately active 3.5 0 2年
Cannot see some buttons for "new score wizard" when using widescreen active 3.0 2 4年
Cannot see plugin Muse Sound in MuseScore4 active 4.x-dev 3 5個月
Cannot save while playing active P2 - Medium 3.0 3 4年
Cannot save existing .mscz file on Macosx Mojave 10.14.2 active 3.0 0 4年
Cannot right-click disabled toolbar active 2 2年
Cannot remove multiple items from palette by right-clicking active 3.5 1 2年
Cannot Place Rehearsal Marker needs info 3.0 2 4年
Cannot pass Telemetry splash window - Linux Mint 21 needs info 3.6 5 9個月
cannot open score, musescore crashes active 4.0 6 4個月
Cannot open more than one score in one window active 4.0 1 4個月
cannot mute voice in export to mp3 active 3.6 3 1年
Cannot install the latest version of MuseScore. When I try I get the following error message: I tried downloading the latest version of MuseScore using the link you provided in this email. I got the download, but when I tried to install it I got the foll needs info 3.0 1 4年