Tempo symbool aanbrengen

• 8 Feb 2019 - 16:02

Hallo
Ik was bezig met een muziekwerk voor tenoren, baritons en bassen en als begeleiding piano.
Deze heb ik niet overgenomen binnen mijn werk.
In de eerste maat staat er voor alle stemmen een rust, daarna starten de bassen enkele maten en vervolgens nemen de baritons het over.
Om ruimte te besparen laat ik de lege maten weg, ook van de eerste regel.
Nu zou ik graag het tempo willen invoeren, maar doordat ik de lege eerste regel bij de tenoren niet zichtbaar maak kan ik het tempo wel invoeren maar wordt dit niet zichtbaar.
Wat doe ik verkeerd ??? Wie kan me helpen ???
Groetjes heha


Comments

Hoi heha,
Zet het tempo (noot aanklikken en op het juiste temposymbool klikken en eventueel waarde aanpassen) gewoon nog een keer daar waar je het wenst. Dubbel geplaatste tempi geven geen conflict.
Groetend Hans55

Hallo mensen
Bedankt voor jullie reactie.
Misschien begrijp ik het niet, daarom twee voorbeelden.
In Forum 1 heb ik dus drie notenbalken met daarboven het tempo.
Dit Tempo heb ik ingevoerd via "Paletten & Tempo"
In forum 2 heb ik de lege notenbalk via "Stijl & Algemeen & Maak meermaatsrusten" weggehaald.
Maar dan verdwijnt ook het tempo.
Groetjes heha

Bijlage Grootte
Forum 1.mscz 7.72 KB
Forum 2.mscz 6.63 KB

Als antwoord op van Henk Halmans

Ik ben nogal in de war waarom dit gebeurt. Ik heb verschillende bestanden met het eerste instrument verborgen, maar het tempo blijft zichtbaar, maar ik kon het tempo niet zichtbaar laten blijven in je bestand. Het wordt niet onzichtbaar in versie 3, dus het probleem is verholpen.

Do you still have an unanswered question? Log eerst in om je vraag te plaatsen.