Issues for MuseScore

Title Status Priority Version Replies Last updated 降序
Installed soundfonts not appearing in synthesizer or mixer needs info 3.5 5 6個月
Lines: right-click menu is no longer accessible active 4.x-dev 0 6個月
4x-dev: program is losing user preferences when closed active 4.x-dev 1 6個月
No screenshot feature? active 4.x-dev 0 6個月
OPEN: Ctrl and Shift no longer work when selecting files active 4.x-dev 0 6個月
Score Paper: wrong default colour; and doesn't match default setting in Preferences active 4.x-dev 0 6個月
Icon not added by "AppImage Launcher" active 3.6 10 6個月
No sound on MacOS 10.15 needs info 3.5 14 6個月
Absurd bug needs info 3.6 2 6個月
Grey out playback if score is empty active 14 6個月
Deleting an instrument in "Instruments in Parts" ("Parts" pop-up) may cause the modified part to display too many staves. active 3.6 9 6個月
‎Problems in program startup‎ needs info 3.6 1 6個月
Musescore doesnt play sound correctly active 4.x-dev 5 6個月
Support for large time signatures active 3.0 22 6個月
Dialogs on multi monitor rigs active 4.x-dev 1 6個月
Issues with beaming when importing Encore generated MusicXML active 3.6 3 6個月
Add option to hide numbers on measures with rehearsal marks active 4 6個月
Wrong note type option given in Select>More when note is in a tuplet active 3.5 6 6個月
Doesn't recognize headphones as a playback sound option active 3.6 8 6個月
Crash on start up (AppImage) active 3.6 3 6個月
Rubato: ritardando and accelerando active P2 - Medium 3.0 26 6個月
Add ability to explicitly break links between linked staves/parts active 11 6個月
MIDI Output to Yamaha CLP 775 - How to Map MS Sounds to actual CLP Piano Instrument Options? active 3.6 1 6個月
MuseScore 3.6.0 AppImage in Ubuntu Studio 18.04 with KXStudio is very slow to open and does respond with enormous delays (like 30 seconds or so) active 3.6 96 6個月
Playback one whole tone too high active 4.x-dev 2 6個月