Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Voltas collide with elements above the staff if top staff is hidden (due to being empty) active 3.0 11 4 months
Voltas duplicated if first instrument is invisible. active 8 1 year
Voltas missing in some parts after reopen score active 3.5 0 11 months
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 2 years
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 2 years
Volume needs info 3.1 1 2 years
Volume and Tempo Controls in the menu bar active 3.5 1 1 year
Volume error when exporting file to (FLAC) needs info 3.2 4 2 years
volume of some intruments gets lower all of a sudden needs info 3.6 1 9 months
Volume slider for main parts not working needs info 3.6 3 8 months
Wacom support went away - Nightly Build active 0 8 years
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 1 year
Want repeat bar line at end of piece without repeat-dots active 3.4 10 1 year
WASAPI suport for PortAudio active 3 8 years
WAV or MP3 export issues needs info 3.5 3 1 year
wavy lines don't draw diagonal, regardless of the setting of "allow diagonal" active 8 7 years
Way to disable mouse input while in note entry mode active 7 7 years
Website Issue Tracker: Dropdown controls unusable when previewing a reply active 2 2 years
Website links and things that need to be updated active 14 6 years
Website: "What Links Here" doesn't appear for anonymous visitors active 0 2 years
Website: Access User links (My Profile etc.) and you lose navigation elements active 2.1 1 4 years
Weird "New Score Wizard" bug active 3.0 10 2 years
Weird arpeggio symbol issues needs info 3.5 3 1 year
Weird behavior regarding local relayout active 3.6 0 3 months
Weird line type change active 3.x-dev 1 1 year