Issues for MuseScore

Title Status Priority Sort descending Version Replies Last updated
Easily enable/disable chord symbol playback from main program window active 4.x-dev 3 2 mois
[EPIC] Tempotext issues active 3.0 1 2 ans
Rewind (left arrow) while playing has no effect in fast passage active 4 9 mois
MIDI keys, change of selected staff leads to sustained audio active 3.6 0 1 mois
Default Settings for Applying Accents to Tied Notes active 2.2 4 3 ans
Playback position not held after changing score active 14 4 jours
[Musicxml Export] - Unable to export images active 3.6 1 13 heures
In 'Continuous view' Ctrl+F does not consider all entered numbers active 2.3 4 3 ans
Slur beginning on last note of system appears not to extent active 5 9 ans
midi playback issue (chorus/reverb) still happens in Musescore 2.0 beta needs info 7 7 ans
Image Capture to SVG don't work in Japanese language active 2.3 16 3 ans
Score loses focus when you change zoom factor via "View %" box active 7 8 ans
Losing focus for selection when zooming needs info 34 6 ans
Articulations: problems adjusting position using Inspector active 2.3 3 3 ans
Beam doesn't break after pasting active 5 8 ans
Spurious Higher Harmonics with Sound Emulator needs info 2.1 2 5 ans
[EPIC] Accessibility issues/suggestions active 3.0 5 2 ans
Pinch Harmonics active 0 10 ans
Image capture with transparent background empty when pasting into Chrome on Windows needs info 2.2 18 3 ans
MuseScore with MDL has long startup active 9 1 an
Notes receiving unconnected ties active 2.1 4 5 ans
Editing instrument properties active 1 9 ans
Crescendos and Decrescendos needs info 3.0 5 3 ans
Bar Tick 1 looks wrong when selecting from Palette active 3.0 0 3 ans
Tuplet across barline active 6 1 an