Issues for MuseScore

Title 升序 Status Priority Version Replies Last updated
Audio is broken and just earrapes me and i am unable to hear the songs ive made active 3.0 2 2年
Audio distortion on playback - brass band score. needs info 3.6 4 3個月
Audio Crashes Several Measures after Playing needs info 3.0 1 2年
Audio crackle when audio starts or stops active 3.3 0 1年
Audio bug with headphones needs info 2 6年
Audio bug needs info 3.5 2 1年
Audio artifact with double note active P2 - Medium 3.2 2 2年
Audio (midi) does not play after unplug/plug phone jack. active 3.0 15 2年
At startup, MuseScore exits to desktop when "initializing sequencer and audio driver" needs info 3.6 13 1日
Asterisk indicating impending save doesn't appear after changing settings in Synthesiser active 0 9年
Associate .album files with Musescore active 2.1 1 4年
Assertion failure on switching to 6-string Italian tablature active P1 - High 3.0 1 2年
ASCII Export for tablatures active 0 6年
Artifacts present in the harmonica preset of the SF3 version of the default soundfont. active 4 1年
Artifacts after scaling part active 2.1 0 5年
Artifacts after leaving edit mode at zoom <100% since DPI/FreeType changes active 1 5年
Articulations: problems adjusting position using Inspector active 2.3 3 3年
Articulations misplace in cross-staff notation active 3.5 3 6個月
Articulations causing issues with MIDI input active 3.2 0 2年
Articulations are too close to tab numbers 2.X->3.0 active P1 - High 3.0 3 3年
Articulations and other elements created in 1.2 not displaying correctly in 2.0 active 4 9年
Articulations and ornaments: possible to override AP using arrows or Inspector offsets active 3.0 0 2年
Articulation properties: right-click menu. active P2 - Medium 3.0 7 9個月
Articulation properties have function active 3.0 0 3年
Articulation not copied active 8 6年