.function_

Type Title Author Comments Last updated
Issue Tie on same side of staff/ledger line as augmentation dot = collision s.chriscollins 42 1 month ago
Issue MIDI export: the first track should not contain note events .function_ 95 1 month ago
Issue Musescore 3 issues on mac dcgsteelers 3 7 months ago
Issue stopping playback plays a huge MIDI cluster .function_ 0 9 months ago
Issue the setting of "View > Mark irregular measures" isn't saved into scores Jojo-Schmitz 24 10 months ago
Issue Double augmentation dots are too close together .function_ 3 11 months ago
Issue PortMIDI hang .function_ 0 11 months ago
Issue dot positions become wrong when voices are exchanged .function_ 5 11 months ago
Forum topic Ties are poorly laid out inside clusters muse3 12 11 months ago
Issue Upper-voice-dotted 2nds positioning issues .function_ 12 11 months ago
Issue ties and dots clashing .function_ 1 11 months ago
Issue (PortMIDI hang on Mac) - Empty Project always hangs on first note entry .function_ 7 11 months ago
Forum topic Upper-voice-dotted 2nds positioning issues (including hang) .function_ 3 11 months ago
Forum topic Note still played after having been deleted Boente 3 11 months ago
Issue Constant Sound card overload in new update. unable to playback and projects Adam Nicholls 21 11 months ago
Forum topic In the Shortcuts Define window, the Clear button doesn't work .function_ 7 11 months ago
Issue "Mark Irregular Measures" should be a Global Preference .function_ 12 11 months ago
Forum topic mouse-dragging a sextuplet bracket is totally bonkers in MS 3 .function_ 6 11 months ago
Forum topic Can't reposition notes in MS3 .function_ 15 11 months ago
Forum topic Can't move notes across staves .function_ 4 1 year ago
Issue Same note in different voices and lengths plays only the length of the shortest note schepers 141 1 year ago
Issue short note cuts off long note in other voice on same staff .function_ 11 2 years ago
Forum topic Who wrote the .ove file importer? .function_ 3 3 years ago
Forum topic Bluetooth earphone lag c1p81 2 3 years ago
Forum topic So where do I get Qt 5.4.2? .function_ 39 3 years ago