Issues for MuseScore

Title Status Priority Version Sort descending Replies Last updated
Lute Fingerings from Articulation Pallet don't work for Chords in Lute Tablature active 3 5 years
WASAPI suport for PortAudio active 3 8 years
Displaying custom key signatures in multiple clefs active P2 - Medium 22 8 months
Export midi for parts doesn't work after export to MSCZ active 0 6 years
Updating Percussion Selection active 1 9 years
Problème de copier (cmd-C) et coller (cmd-V) needs info 1 6 years
Issues tracker: Edit window shrinks when you press Preview active 1 2 years
Changing staff type of 1.3 score to tablature retains treble clef active 10 2 years
Tablature editing - new template active 1 7 years
Mirrored notehead stem alignment active 1 5 months
Add custom / combined barline style active 12 8 years
Quitting MuseScore needs info 2 5 years
harmonics don't playback properly active 0 11 years
Improvements for MuseScore.org active 1 3 years
Tie of unison note ignored on playback in 1.3 score active 1 6 years
Changes to Palettes get lost on quit active 1 8 years
Tidy up Getting Started score active 0 6 years
Dynamically linked cues, automatic cue creation active 7 2 months
Mixer controls cannot be controlled by keyboard active 4 6 years
Display build and test status where it belongs active 0 9 years
Issues with cross staff notation in 1.3 scores with flipped beams/stems active 7 7 years
Double Click functions active 6 1 year
Add SoundFonts’ names and licences (and score copyright) to waveform file metadata active 3 1 year
Change voice for a tuplet in edit mode active 9 8 months
Add option to hide numbers on measures with rehearsal marks active 3 3 months