Issues for MuseScore

Title Status Sort descending Priority Version Replies Last updated
Tempo Marker "Follow text" does not work needs info 3.0 3 2 years
Barra de reprodução de partitura desativada needs info 3.6 1 6 months
hardware acceleration needs info 3.3 2 2 years
Crashes When Opening from Download needs info 3.0 1 2 years
Music Starts but will instantly stop again. Frequently just starts the song over again. needs info 3.0 2 2 years
Wrong Page Margins needs info 3.6 1 5 months
Treble Clef printing offset needs info 3.6 5 4 months
bluetooth needs info 3.3 3 1 year
Since last version 3.4.1.9660, The Play button or the Play Windows are no more working!!! needs info 3.4 1 1 year
problem to change tuning strings in Tab needs info 3.0 19 2 years
crashes when trying to load "Style" setting needs info 3.6 1 2 months
Sound will not play, Top toolbar that has the repeats and the page view setting is unavailable and will not let me toggle. It was working the day before. needs info 3.4 1 1 year
Musescore won't open gets stuck on Soundfonts. needs info 3.6 2 1 month
Hairpin layout on second voice on last measure is not preserved when reopening score needs info 3.3 6 1 year
Palette/Interface Not Responding needs info 3.4 6 1 year
Show fingering in tablature doesn't show, but allow fingerings needs info 3.0 3 3 years
"Player" isn't working needs info 3.4 1 1 year
High notes scratchy sound needs info 3.4 3 1 year
Port audio stopped working, playback icons greyed out needs info 3.4 1 1 year
Play Button etc greyed out - not available - ONLY in 3.x versions needs info 3.4 1 1 year
Weird arpeggio symbol issues needs info 3.5 3 1 year
Wrong tempo, key- and time signature on MIDI import needs info P2 - Medium 3.0 4 3 years
Audio bug needs info 3.5 2 1 year
Program error. needs info 2.3 1 3 years
Loading MuseScore 2 Scores needs info 3.0 1 2 years