[DELETED] 645566

Type Title Author Comments Last updated
Forum topic Show or hide barnumbers [DELETED] 645566 12 3 years ago
Issue 8va line that ends in the last bar [DELETED] 645566 3 4 years ago
Forum topic Repeat not played properly [DELETED] 645566 7 9 years ago
Forum topic Repeat not played properly [DELETED] 645566 6 9 years ago
Issue Changing shortcut for rest [DELETED] 645566 8 10 years ago
Issue Pulseaudio suspend [DELETED] 645566 2 10 years ago
Issue tie after accidental creates wrong pitch note [DELETED] 645566 2 10 years ago
Issue Icon in gnome window switcher [DELETED] 645566 4 10 years ago
Issue Insert pickupbar after creating score. [DELETED] 645566 2 11 years ago
Issue Move note to upper staff (ctrl-shft-up) doesn't work [DELETED] 645566 8 11 years ago
Issue Musescore hangs after suspend or hibernate [DELETED] 645566 5 11 years ago
Issue difficulty starting note input in a blank score. [DELETED] 645566 2 11 years ago
Issue ctrl-F4 to close a tab [DELETED] 645566 7 11 years ago
Issue CTRL-Y for redo [DELETED] 645566 3 11 years ago
Issue Insert multiple bars at end [DELETED] 645566 3 11 years ago
Issue Can't delete instrument name in score [DELETED] 645566 5 11 years ago
Forum topic Format option nr of bars per line. [DELETED] 645566 9 11 years ago
Forum topic Adding instruments: moving instruments up and down [DELETED] 645566 4 11 years ago
Forum topic Jump to page nr. # pierrot_ 2 11 years ago
Forum topic Tie input changed in version 0.9.5 [DELETED] 645566 0 11 years ago
Forum topic Problem emailing scores [DELETED] 645566 2 11 years ago
Forum topic Click or dblClick in navigator window [DELETED] 645566 0 11 years ago
Forum topic Chord symbol functions and characters [DELETED] 645566 2 11 years ago
Forum topic MuseScore hangs on resume from hibernate [DELETED] 645566 0 11 years ago
Forum topic Transposing instrument won't play in concert pitch [DELETED] 645566 2 11 years ago