cwhysall

Type Title Author Comments Last updated
Issue Autoplace allows collisions between systems with invisible staves cwhysall 5 5 days ago
Issue Autospace not recognising 3rd verse and volta cwhysall 4 2 weeks ago
Issue Parentheses for notes cwhysall 13 2 weeks ago
Issue Missing styling menu cwhysall 4 2 months ago
Forum topic VOICES1! Please Listen apart of the AUGUSt PRELUDEs memorializing the london RACE RIOTS johnm3 2 6 months ago
Forum topic Sharing note stems for two voices on a staff GPT 11 1 year ago
Project Explode Parts cwhysall 0 1 year ago
Project Arrange Parts cwhysall 0 1 year ago
Forum topic Is there a standard chord symbol for playing open octaves or open 5ths, or even 4ths? RainahN-Songs 13 3 years ago
Forum topic W3C Notation Community Group cwhysall 1 3 years ago
Issue Musescore 2.02 major problem on OS X El Capitan Beta cwhysall 3 3 years ago
Forum topic Human "mood" playback jotape1960 3 3 years ago
Issue Ties not correctly formed when adding an interval cwhysall 22 4 years ago
Forum topic Change lyrics format in 2.0.0 beta revision 1efc609 cwhysall 10 4 years ago
Issue Score that crashes MuseScore 2.0 beta 1 cwhysall 9 4 years ago
Forum topic Printing of 25 or 50 % Display delhud2 23 4 years ago
Forum topic Guitarists, please advise! lasconic 4 4 years ago
Issue Text color not honored for chord symbols cwhysall 8 4 years ago
Forum topic What the Heck?! Studio Drummer 19 4 years ago
Forum topic Another MacOs X Mavericks problem with Musescore 1.2 and 1.3 Micrologus 2 5 years ago
Forum topic Opening files, extra notes for some verses, changing one system without changing all. cssc 16 5 years ago
Forum topic Qfont parameter cwhysall 1 5 years ago
Forum topic Instrument part longName/shortName restriction cwhysall 9 5 years ago
Forum topic Instruments Ended Up in a Bad Key After Transposition Nagrom13197 6 5 years ago
Forum topic Untranslated error message cwhysall 1 5 years ago