Issues for MuseScore

Title Sort descending Status Priority Version Replies Last updated
Voltas not replicated to parts if not applied to top staff (or if top staff is hidden) active P1 - High 20 3 ans
Voltas: Odd behavior if adjusting vertical offset? active P2 - Medium 3.2 2 2 ans
Volume needs info 3.1 1 3 ans
Volume and Tempo Controls in the menu bar active 3.5 1 1 an
Volume error when exporting file to (FLAC) needs info 3.2 4 2 ans
volume of some intruments gets lower all of a sudden needs info 3.6 1 1 an
Volume slider for main parts not working needs info 3.6 3 1 an
Wacom support went away - Nightly Build active 0 8 ans
Wallpaper Preferences will not work in portable appimage on Linux active 3.1 2 2 ans
Want repeat bar line at end of piece without repeat-dots active 3.4 12 3 mois
WASAPI suport for PortAudio active 3 9 ans
WAV or MP3 export issues needs info 3.5 3 1 an
wavy lines don't draw diagonal, regardless of the setting of "allow diagonal" active 8 7 ans
Way to disable mouse input while in note entry mode active 7 7 ans
Website Issue Tracker: Dropdown controls unusable when previewing a reply active 2 3 ans
Website: "What Links Here" doesn't appear for anonymous visitors active 1 1 mois
Website: Access User links (My Profile etc.) and you lose navigation elements active 2.1 1 4 ans
Weird "New Score Wizard" bug active 3.0 10 3 ans
Weird arpeggio symbol issues needs info 3.5 3 1 an
Weird behavior regarding local relayout active 3.6 0 9 mois
Weird line type change active 3.x-dev 1 1 an
Weird Noise needs info 3.6 1 1 an
Weird piano vibrato needs info 3.4 11 2 mois
Weird UI text when font smoothing is not disabled active 3.0 1 7 mois
Weird zap/beep sound sounds during playback active 3.2 0 2 ans